可为CT-NTP010A NTP授时板卡

产品/服务:
有效期至: 长期有效
最后更新: 2026-09-21 07:25
单价:
面议
立即询价

(发货期限:自买家付款之日起 天内发货)

  • VIP指数:    0 [第1年]
  • 认证信息:          
  •   通过认证
  • 所在地区:
收藏本公司 人气:220
  • 详细说明
  • 规格参数
  • 联系方式

“可为CT-NTP010A NTP授时板卡”参数说明

认证: Ios90000等 品牌: 可为
材质: Pcie 用途: 授时
型号: CT-ntp010A 规格: Pcie半高半长标准接口
商标: 可为 包装: 精致
参考时间源: Bd、GPS 、GPS+bd、bd+GPS 输出路数: 1路/2路(可选)
容量(ntp 访问能力): 10000次/秒 产量: 1000

“可为CT-NTP010A NTP授时板卡”详细介绍

CT-NTP010A  NTP授时板

简介
  CT-NTP010A NTP授时版内置高精度频率源,采用PCIE半高半长标准接口,通过接收卫星信号作为本地时间源,向外提供NTP授时服务,可作为独立的NTP网络时间服务器,广泛应用于网络服务、电信、广电、交通、安防监控等行业和领域。

功能特点
时间源:GPS、北斗或GPS北斗双模
频率源:TCXO卫星时间同步精度可达微秒级OLED显示屏,实时显示授时板状态
网络通信接口:RJ45,10/100M自适应
WEB方式进行配置管理
具有内部守时功能,守时精度优于55μs/h
满足输出高精度同步时间,满足企业级用户需求
一年包换,三年保修,终生维护

技术规格

参考时间源BD、GPS 、GPS+BD、BD+GPS
输出信号脉冲输出  1路TTL1PPS输出,SMA物理接口
NTP/SNTP网络接口10/100M自适应RJ45网口
协议版本支持RFC-1059(NTP v1)RFC-1119(NTP v2)RFC-1305(NTP v3)RFC-5905(NTP v4)RFC-2030(SNTP)
容量(NTP 访问能力)10000次/秒
输出路数1路/2路(可选)
网管口RJ45(HTTP)
性能指标授时精度≤1ms
守时能力≤55μs/h
安装方式PCIE插槽式安装
注:以上参数最终解释权归成都可为科技股份有限公司所有
地址:成都市高新区天府大道北段1480号高新孵化园6-4F
邮编:610042                
电话:028-85319969
传真:028-85335826
服务热线:400-963-1 399       
E-mail:cove366@vip.163.com
网址:http://www.cove.com.cn


您可以通过以下类目找到类似信息:

 

免责声明:以上所展示的信息由会员自行提供,内容的真实性、准确性和合法性由发布会员负责。艾科工业网对此不承担任何责任。

友情提醒:为规避购买风险,建议您在购买相关产品前务必确认供应商资质及产品质量!